Ploneren segurtasun eguneraketa

2011/02/09
Ploneren segurtasun gaietarako taldeak Plone produktuaren bertsio guztietan aurkitu den segurtasun-arazo baten berri eman zuen otsailaren 2an. Segurtasun arazoak CVE-2011-0720 kodea hartu du Common Vulnerabilities and Exposures datu-basean eta segurtasun-arazo larri gisa tratatu behar da.

Segurtasun gaietarako taldeak ez du segurtasun arazoaren inguruko berri gehiago eman, duen larritasuna dela-eta. Atzo arratsaldean jarri zuten deskargatzeko segurtasun arazoa konpontzen duen partxea.

Garatu ditugun Plone guztietan eguneraketa prozesu hau egin dugu jada.

Gaiaren inguruko informazio gehiago Ploneren webguneko atal honetan.

Erantzun

Erantzuna emateko identifikatu egin behar zara, gure webgunean erabiltzaile bat sortuz edo zure Twitter edo Facebook kontua erabiliz.

Mikel Lizarralde

Marketing arduraduna. Hobera egin du: lehen altzariak saltzen zituen.